vanoise annecy thones marmottes
Ajax Slider jQuery by WOWSlider.com v1.7
Accueil | Auteur | Via Ferrata | Fonds d'écran | Cliparts | Panoramas | Citations | Poésie | Plan du site | Aide ? | Roland FRENZEL Contact
Cris d'animaux | Midi | Cartes postales anciennes | Cyclotourisme | IVV | Vos commentaires
Trucs et astuces Word Excel Windows

Aide - Trucs et astuces  - Microsoft Word 2000 -2003 - 2007 - 2010
 
Trucs et astuces
 
Internet Explorer
Microsoft Word
Microsoft Excel
 

 
Devenez fan de randonneur.net

 

 

 

Microsoft Word

 
  • Sélectionner du texte dans un document Microsoft Word 2000 - 2003 - 2007 - 2010

    Pour sélectionner... Méthode (souris + clavier)
    Un mot Double-cliquez sur le mot à sélectionner
    Une phrase Appuyez sur CTRL (Contrôle) et sans relâcher la touche, cliquez dans la phrase
    Un paragraphe 3 clics successifs dans le paragraphe
    Tout le document Appuyez sur la touche CTRL et en la maintenant ainsi, appuyez sur la touche A de votre clavier

  • Insérer des symboles ou des caractères spéciaux dans un document>Microsoft Word 2000 - 2003

    • Positionnez le curseur à l'endroit où doit être inséré le caractère

    • Menu Insertion - Caractères spéciaux...

    • Choisissez la police (Webdings ou Windings ou Symbol...)

    • Sélectionnez un caractère spécial ou un symbole

    • Cliquez sur Insérer et Fermer

  • Insérer des symboles ou des caractères spéciaux dans un document Microsoft Word 2007- 2010

    • Positionnez le curseur à l'endroit où doit être inséré le caractère

    • Dans le ruban sélectionnez l'onglet Insertion, cliquez sur Symboles puis Autres symboles dans le groupe Symboles

    • Choisissez une police dans le menu déroulant (Webdings ou Windings ou Symbol...)

    • Sélectionnez un caractère spécial ou un symbole

    • Cliquez sur Insérer et Fermer

  • Modifier la casse (majuscules ou en minuscules) d’un mot ou d'une phrase Microsoft Word 2000 - 2003 - 2007 - 2010

    • Sélectionnez le mot ou le texte à modifier

    • Appuyez simultanément sur la touche MAJ (SHIFT) + F3

    • Appuyez à plusieurs reprises sur la touche F3 tout en appuyant sur la touche MAJ (SHIFT). Votre texte prendra plusieurs formes : Tout en majuscule ou tout en minuscule ou la première lettre de chaque mot en majuscule.

  • Imprimer une sélection de pages dans document Word de plusieurs pages Microsoft Word 2000 - 2003 - 2007 - 2010

    • Menu FichierImprimer… (Word 2000 2003) ou CTRL + P

    • Dans le ruban, bouton Office (Word 2007) ou onglet Fichier (Word 2010) puis imprimer (ou CTRL + P)
    • Dans la section Plusieurs pages ou Etendue de la page, cochez Pages et définir dans la zone de texte les numéros ou la plage des pages à imprimer.
      Exemple : Si vous indiquez 3-6;8;10-12, les pages 3 à 6, la page 8 et les pages 10 à 12 seront imprimées.

  • Définir un nouveau dossier d'enregistrement par défaut et son chemin d'accès Microsoft Word 2000 - 2003

    • Menu Outils - Options Microsoft

    • Sélectionnez l'onglet Dossiers par défaut

    • Cliquez sur le bouton Modifier et définissez le chemin d'accès au dossier de votre choix

  • Définir un nouveau dossier d'enregistrement par défaut et son chemin d'accès Microsoft Word 2007 - 2010

    • Dans le ruban, bouton Office (ou onglet Fichier), Options Word, Enregistrement puis renseignez le Dossier par défaut
 
 
© Roland FRENZEL 1998-2013 - Tous droits réservés - www.randonneur.net - Roland FRENZEL E- mail